Assis. Developer Voraussetzung

Das Forum sowie das ProjectV befindet sich aktuell noch in der Aufbauphase!

Streaming Partner

  • ____________________________________________________________

    assdeveloper.png

    ____________________________________________________________



    Voraussetzung:



    • Mindestalter 18 Jahre
    • Zuverlässigkeit, Verantwortungsbewusstsein, Freundlichkeit und Vertrauenswürdigkeit
    • Die Zusammenarbeit im Team ist ein muss!





    Eure Aufgaben wären:


    • Die Bearbeitung von Verbesserungsvorschlägen, Ideen und das schreiben der Konzepte für den Spielablauf
    • Unterstützung des Entwicklungsteams zur Einbindung der gestellten Konzepte




    Bei der Arbeit im Assis. Development Team ist man auf eine NDA (Geheimhaltungsvertrag) angewiesen. Ohne einen solchen Geheimhaltungsvertrag ist keine Zusammenarbeit im Entwicklungsteam möglich. Diese muss von jedem Teammitglied, welches im Entwicklungsbereich tätig ist, unterzeichnet werden.


    Bei sonstigen Fragen, Anmerkungen oder Bedenken kannst du dich gerne per Teamspeak- oder im Forum bei Ludger Stone , dem Assis. Developer Verwalter wenden.


    Mit freundlichen Grüßen

    Das ProjectV Team

    i.A Assis. Development Verwaltung

  • Savas

    Hat das Thema geschlossen
  • Savas

    Hat das Thema freigeschaltet
  • Foxx

    Hat den Titel des Themas von „Assis. Developer Voraussetzung // Bewerbungsstatus [GESCHLOSSEN]“ zu „Assis. Developer Voraussetzung // Bewerbungsstatus [GEÖFFNET]“ geändert.
  • Mr. Perez

    Hat das Thema geschlossen
  • Mr. Perez

    Hat das Thema geschlossen
  • Luca

    Hat den Titel des Themas von „Assis. Developer Voraussetzung // Bewerbungsstatus [GEÖFFNET]“ zu „Assis. Developer Voraussetzung // Bewerbungsstatus [GESCHLOSSEN]“ geändert.
  • Mr. Perez

    Hat das Thema geschlossen
  • Mr. Perez

    Hat das Thema geschlossen
  • Mr. Perez

    Hat das Thema geschlossen
  • Ted Turismo

    Hat den Titel des Themas von „Assis. Developer Voraussetzung // Bewerbungsstatus [GESCHLOSSEN]“ zu „Assis. Developer Voraussetzung“ geändert.